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AG Lang: Membranbiochemie 

Protein-Cluster in der Plasmamembran 
– Alzheimer (Amyloid Precursor Protein) 
– Krebs (EGF Rezepor, ARNO) 
– Diabetes (Insulin Rezeptor) 
– Endozytose (SNARE Proteine) 



Abberior STED microscope 

• Gepulste STED 
Laser (775 & 595 
nm) 

• <30 nm Auflösung 
• 4 Farbkanäle 
• 3D STED 
• Öl- & Wasser-

Immersion 



Abberior STED microscope 



STED Bilder 
HepG2-Zellenmembran (Leberzellkarzinom) 

Membranfärbung (fast DiO) Clathrin (Immunfärbung) 



STED Bilder 
HepG2-Zellenmembran (Leberzellkarzinom) 

Membranfärbung (fast DiO) Clathrin (Immunfärbung): STED 



STED Bilder 
HepG2-Zellenmembran (Leberzellkarzinom) 

Membranfärbung (fast DiO) Clathrin (Immunfärbung): STED 
Insulinrezeptor (Immunfärbung): STED 



Digital image recording 

Source: hamamatsu 



Digital image recording 

Source: hamamatsu 



Lookup tables (LUT) 

• 2x Graustufen (16 bit = 65.536 Stufen) 

- Graustufen nicht immer linear… 
- Notiz: Vorsicht bei Umwandlung in Image 
- 32 bit: Dezimal mit Vorzeichen 



Farbbilder 

• RGB Bilder 
– 3x 8 Bit 
– Wenig handlich 

• Composites 
– 3 Kanäle mit 

beliebiger Bit-Tiefe 
– Komfortabler 

Kontrast 
 



ImageJ Software 

• Autor: Wayne Rasband (NIH) 
• Frei: http://rsb.info.nih.gov/ij/ 
• Funktionen & Plugins für viele 

Anwendungen 
• Bundles: 

– Fiji, MacBiophotonics, … 
• Tips: ImageJ wiki 

(http://imagejdocu.tudor.lu) 

http://rsb.info.nih.gov/ij/
http://imagejdocu.tudor.lu/


ImageJ: Grundfunktionen 

• Anzeigen von 2D/3D Bildern & Movies 
• Look up tables (LUT) 
• Cropping 
• Überlagerung von Farbkanälen 
• Stacks 
• Messungen 

– Intensität, Größe, Variation, Scale Bars 
• Filtern, Glätten, Schärfen 
• Segmentieren, Objekte zählen… 



Lookup table (LUT) 
Komplette 16bit 

Graustufen 
0-65.535 0-7.500 2.500-7.500 

- LUT ändert Rohdaten nicht 
- “Copy-to-System” um angezeigtes Bild zu kopieren 



LUT: Helligkeitsvergleich 

- Gleiche LUT bei Vergleichen 



LUT: Helligkeitsvergleich 

- Mehrfarbige LUT bei hohen dynamischen Bereich 



Cropping & ROIs 

• Region of Interest 
• ROI Manager 
• Auf ROI zuschneiden/kopieren 
• ROIs anzeigen & stempeln 

 
• In Stacks: ROIs an Slice binden 
• Bei Analyse: ROIs speichern 



Scale Bars 
• Benötigt: Pixelgröße 

(Pixelabstand) 
• Beispiel:  

– Kamera: 512x512 Pixel (1 
Pixel = 16x16 µm) 

– Vergrößerung: 60x (Objektiv), 
4x (Nachvergr.) 

– Pixelgröße = Pixelgröße auf 
Kamera / Vergrößerung = 
66.6 nm 

ca. 75 pixel 



Filtern 

Original Glätten (Gaussfilter) 

Schärfen Edge-Detektion 
(Testbilder 
in ImageJ 
enthalten) 



Segmentieren 

• Glätten 



Segmentieren 

• Glätten 
• Thresholding 

– Hell auf dunkel 
– Dunkel auf hell 



Segmentieren 

• Glätten 
• Thresholding 

– Hell auf dunkel 
– Dunkel auf hell 

• Partikelanalyse 
– Mit Formfiltern 



Image stacks 

• Identische Größe der Slices 
• Zeitserien (Movies) 
• Z-Stack 
• Bildersammlungen 
• ROIs: Mit Stackposition verknüpfen 



Orientierung 

(Beispielbild erhältlich 
Zusammen mit ImageJ 
Plugin „OrientationJ“) 



Orientierung 

(Beispielbild erhältlich 
Zusammen mit ImageJ 
Plugin „OrientationJ“) 



Convolution 

“Real“ image Blur (PSF) + 
noise (σ=1) 

Blurring of the image as a result of environmental effects 
and imperfections in the imaging system, usually: 
- Distorted PSF 
- Out-of-focus light sources 

PSF  
(Gaussian r=6) 



Deconvolution 
Assumes that the optical light path is perfect, convolved with a PSF (a 
mathematical function) that describes the distortion a theoretical point 
source of light takes through the instrument. 
If the function can be determined, it is then a matter of computing ist inverse 
or complementary function and applaying that to the acquired image, which 
results in the original, undistorted image. 
 
 In practice, finding the true PSF is impossible, so it has to be 

approximated, whereby the accuracy will dictate the final result 
 

 Approximate by:  - based on some experimental estimation by  
   using known probes 
   - theoretical calculations (blind) 
 

 Methods:  - Iterative (multiple runs, each an improvement of the last) 
- Non-iterative (one run estimates the PSF based on 
exterior information) 
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Deconvolution 
with known PSF 

Input stack of images 
Synthetic hollow bars 
 

PSF 
256x256x128 voxels 

Output stack of images, Deconvolved dataset 
Richardson-Lucy with TV regularization 
40 iterations, lambda=0.001 

Bilder: Biomedical Imaging Group, École polytechnique fédérale de Lausanne, Schweitz 



Deconvolution 
Blind Parallel Iterative 

Iterations = 16, LP diam.= 1 pixel Iterations = 16, LP diam.= 3 pixels 
Iterations = 16, LP diam.= 3 pixels, 
monotonic option 

Bilder: Bob Dougherty, http://www.optinav.com/Iterative-Deconvolution.htm 

http://www.optinav.com/Iterative-Deconvolution.htm
http://www.optinav.com/Iterative-Deconvolution.htm
http://www.optinav.com/Iterative-Deconvolution.htm
http://www.optinav.com/Iterative-Deconvolution.htm


(Blind) Deconvolution Plugins 

ImageJ plugins: 
- Parallel Iterative/Spectral Deconvolution (3D) by Bob Dougherty 
- DeconvolutionLab by Biomedical Imaging Group (BIG) 
- Parallel Spectral/Iterative/HRRT Deconvolution by Piotr Wendykier 
- Colour Deconvolution by A.C. Ruifrok and D.A. Johnston, 

implemented for ImageJ by G. Landini 
- DeconvolutionJ by Nick Linnenbrügger 
- Microvolution (not freeware) 

 
 



Parallel Iterative Deconvolution 

Iterations = 16, LP diam.= 1 pixel Iterations = 16, LP diam.= 3 pixels 
Iterations = 16, LP diam.= 3 pixels, 
monotonic option 

Bilder: Bob Dougherty, http://www.optinav.com/Iterative-Deconvolution.htm 

http://www.optinav.com/Iterative-Deconvolution.htm
http://www.optinav.com/Iterative-Deconvolution.htm
http://www.optinav.com/Iterative-Deconvolution.htm
http://www.optinav.com/Iterative-Deconvolution.htm


Mehr 

• Focus Stacking 
• Punkte finden 
• Stacks, 3D 
• Tracking 
• Formanalyse 
• … 

 
 

 



Praxis 



Installation 

• ImageJ oder Fiji? 
– ImageJ: 

• Download: https://imagej.nih.gov/ij/download.html 
• Grundfunktionen 
• kleinere Datei 
• Bundle mit Java (wichtig falls nicht vorinstalliert) 

– Fiji: 
• Download: http://fiji.sc/ 
• Inklusive vieler Plugins 
• Große Dateien (wg. Updates am besten im User-

Verzeichnis) 

https://imagej.nih.gov/ij/download.html
http://fiji.sc/


Installation 

• 32/64 bit? 
– 32 bit 

• funktioniert immer 
– 64 bit 

• nützlich falls große Bilddateien bearbeitet 
werden. 

• Nur für 64 bit Rechner (check: Rechtsklick auf 
Arbeitsplatz: Eigenschaften) 

• Bei Imagej und auch vielen Varianten 
kann die “.exe”-Datei ohne Installation 
direkt aus dem Ordner gestartet werden 



Installation 

• Plugins 
– Herunterladen, entpacken (falls nötig) 
– Plugin-Dateien/Ordner in den den Unterordner “Plugins” im 

ImageJ Verzeichnis ziehen 
– ImageJ neu starten: Neuer Eintrag taucht im Menu “Plugins” 

auf. 
– Probleme: 

• Nach Sownload/Entpacken liegt Plugin in mehehren 
Unterordnern vor: Ausprobieren welcher Unterordner in das 
“Plugin” Verzeichnis gezogen werden muss 

• Manche Plugins (.java Dateien) müssen evtl. noch mit der 
ImageJ-Funktion “Compile and Run” behandelt werden 

– Generelle Anleitung: 
http://imagejdocu.tudor.lu/doku.php?id=howto:plugins:how_to_instal
l_a_plugin 

http://imagejdocu.tudor.lu/doku.php?id=howto:plugins:how_to_install_a_plugin
http://imagejdocu.tudor.lu/doku.php?id=howto:plugins:how_to_install_a_plugin


Bilder öffnen/speichern 

• TIFF, Jpg… 
– Direkt mittels Drag & Drop 

• Von speziellen Programmen 
– BioFormats Importer (Fiji oder als Plugin) 

• Evtl. Farbkanäle trennen/kombinieren 
• Speichern 

– Rohdaten 
– Copy to System: Wie auf Bildschirm 
– Vorsicht bei Größenänderungen 

 



Bilder öffnen/speichern 
• Evtl. Farbkanäle trennen/kombinieren 

– “Image->Color->Merge Channels” (komb.) 
– “Image->Color->Split Channels” (trennen) 

• Speichern 
– Save as “TIFF” etc: Tatsächliche Bilddaten 
– “Edit->Copy to System”: Wie auf Bildschirm angezeigt 

• Vorsicht bei Größenänderungen 
• Möglichst ganze Vielfache der Pixelzahlen nutzen 
• Interpolation ändert Daten 
• Averaging (Mittelung) beim Verkleinern: Glatteres Bild 

 
 



Bit-Tiefe 
• LUT ändert eigentlich nur die Darstellung auf dem Bildschirm, 

nicht die Bilddatei. 
• Wenn zwischen 8-bit und 16-bit Graustufen umgewandelt wird 

(“Image->Type”), hat LUT Einfluss auf die Bilddaten: 
– Vom Originalbild wird nur der Helligkeitsbereich innerhalb des LUT 

verwendet, um den vollen Helligkeitsbereich des neuen Bilds mit 
anderer Bit-Tiefe zu erzeugen. 

– 16 bit Graustufen/LUT 0-65535 umgewandelt in 8 bit Graustufen: 
• Originale Pixelintensität von 65535 (Maximalwert bei 16 bit) 
• Wird zu 255 (Maximalwert bei 8 bit) 

– 16 bit Graustufen/LUT 0-1000 umgewandelt in 8 bit Graustufen: 
• Originale Pixelintensität von 1000 (Maximalwert bei 16 bit) 
• Wird zu 255 (Maximalwert bei 8 bit) 
• Alle höheren Helligkeiten (>1000) im Originalbild werden auch zu 255 

 



Stacks 
• Stack = Stapel von Slices (z.B. Z-Schnitte, Movie Frames) 
• Erstellen 

– Bilder am besten so benennen, das sie beim Öffnen automatisch richtig 
geordnet werden (pic01, pic02…) 

– “Image->Stacks->Images to Stack” 
– Alle Bilder sollten gleich groß sein, ansonsten entstehen leere Areale (und 

man muss wählen wie kleinere Bilder platziert werden, z.B. alle oben links) 
• Navigation 

– Mit Mausrad oder Pfeiltasten durch die Slices gehen 
• Bearbeiten 

– “Image->Stacks->…”: z.B. Slices hinzufügen, löschen etc. 
– Fiji hat unter “Image->Stacks->Tools” mehr Funktionen als ImageJ. 
– “Image->Stacks->Tools->Concatenate” reiht Stacks aneinander. 

• Z-Projektion 
– “Image->Stacks->Z-Project” legt ausgewählte Slices übereinander 

• Z.B. Option “Max Intensity” für Fluoreszenzbilder 
• Z.B. Option “Standard deviation” um Unterschiede zwischen Slices zu 

zeigen 
 



Manipulationen 
• Glätten 

– “Process->Smooth” oder “Process->Filter->Gaussian Blurr” 
(einstellbar) 

• Schärfen 
– “Process->Sharpen” 

• Operationen 
– Mit festem Wert subtrahieren, addieren… (“Process->Math”) 
– Zweites Bild (z.B. Hintergrund) abziehen (“Process->Image 

Calculator”), beide Bilder müssen offen sein 
• Transformieren 

– “Image->Transform->…”, z.B. spiegeln, drehen… 

• Stabilisieren von Movies/Stacks 
– Benötigt Plugins, z.B. “StackReg” (wofür auch “TurboReg” installiert sein 

muss) 



Cropping & ROIs 
• Region of Interest (ROI) erstellen: 

– Auf eines der ROI-Werkzeuge klicken 
– Mit Maus ROI im Bild erstellen 
– Taste “t” drücken öffnet ROI Manager und erstellt einen ROI Eintrag 
– Mehrere ROIs können eingetragen werden und wiederaufgerufen werden. 
– ROIs werden nur dann gespeichert wenn im ROI Manager “More->Save” 

gewählt wurde. 
– Achtung: Wenn eine ROI im Manager markiert ist, wird nur diese 

gespeichert. Klickt man vorher “Deselect”, werden alle ROIs in einer ZIP-
Datei gespeichert. 

– ROI-Dateien sind Koordinaten (X, Y, Slice etc.) und können auf andere 
Bilddateien übertragen werden 

• Auf ROI zuschneiden/kopieren/Dublizieren 
– ROI auswählen und dann Funktionen unter “Edit” und “Image” 

• ROIs anzeigen & stempeln: Im ROI-Manager: “More->Draw” 
• ROIs in Stacks: 

– ROIs kann man an das Slice binden, wo die ROI erstellt wurde 
– (ROI Manager->More->Options…->Associate “Show All” ROIs with slices” 

 



Messungen 
• Möglichst an Rohdaten 
• Im Bild kann für Größenmessungen die Pixelgröße definiert 

werden 
– “Image->Properties” 

• Art der Messung wählen: “Analyze->Set measurements” 
– Intensität 
– Fläche (Area) oder Position und Größe eines Rechtecks (Bounding 

Rectangle) 
– Für andere ROI Formen: Shape descriptors (Länge, Rundheit etc.) 
– Standard deviation: Strukturierung 

• Bereich wählen: Ganzes Bild oder ROI (aktive ROI) 
• Messen: 

– Taste “m” drücken 

• Resultate und ROIs speichern: 
– Resultate können per Copy & Paste transferiert werden 
– Direkt speichern: Resultierende .xls-Dateien können mit Excel etc. geöffnet 

werden  

 



Scale Bars: Praxis 
• Benötigt: Pixelgröße (Pixelabstand) 
• Beispiel:  

– Kamera: 512x512 Pixel (1 Pixel = 
16x16 µm) 

– Vergrößerung: 60x (Objektiv), 4x 
(Nachvergr.) 

– Pixelgröße = Pixelgröße auf Kamera / 
Vergrößerung = 66.6 nm 

• “Image->Properties”: 
– Maßeinheit (z.B. “um” für Mikrometer) 

und Pixelgröße (hier 0.0666) 
eingeben. 

• “Analyze->tools->Scale bar…”: 
– Breite in Maßeinheit und Dicke/Höhe 

in pixels angeben. 
– Text und Position einstellen 

ca. 75 pixel 



Weitere Messungen 
• Plots/Querschnitte 

– Funktioiert mit Linien ROIs und Rechteck-ROIs (dann entlang der 
Waagerechten gemessen und vertical die Pixel gemittelt) 

– Erstellt ein Helligkeitprofil entlang der ROI 
– “Analyze->Plot Profile” 

• Histogramme der Pixel Helligkeiten 
– “Analyze->Histogram” 

• Orientierung: 
– In Fiji (limitiert) direkt möglich 
– In ImageJ am besten mit Plugin “OrientationJ” ( 
– Beispiele Mikroskopie Bonn 



Segmentieren 
• Glätten 

(Testbilder 
in ImageJ 
enthalten) 



Segmentieren 
• Glätten 
• Thresholding 

– Setzt untere und obere 
Helligkeitsgrenzen um zwischen 
Objekten und Hintergrund zu 
unterscheiden. 

– “Image->Adjust->Threshold” 
– Option “Dark Background”: Helle Objekte 

auf dunklem Hintergrund (statt dunkle 
Objekte auf hellem Hintergrund) 

– “Apply” klicken zum Segmentieren 
– Resultat: 8 bit-Bild mit Objekten 

(Helligkeit 255) und Hintergrund 
(Helligkeit 0) oder umgekehrt (je nach 
Option im vorigen Menu) 



Segmentieren 
• Glätten 
• Thresholding 
• Partikelanalyse 

– Funktioniert nur nach anwenden der 
Threshold 

– “Analyze->Analyze Particles” 
– Kann definierte Objekte herausfiltern: 

• Size: 0-Infinity (Alle Größen) oder z.B. nur 
Objekte mit 25-50 pixeln 

• Circularity: 0-1 (alle) oder z.B. 0.8-1 (nur 
rundliche) 

– “Display results”: Misst jeden Partikel mit 
den in “Set Measurements” gesetzten 
Einstellungen (siehe zuvor) 

– “Add to Manager”: Erstellt für jeden 
Partikel eine ROI (Umriss) 



Focus stacking 
• Beispielbilder von Charles McGuiness 

(https://github.com/cmcguinness/focusstack/tree/master/Input) 

 

https://github.com/cmcguinness/focusstack/tree/master/Input


Focus stacking 
• Plugins zu vorherigen Bildstabilisierung/angleichung: 

– TurboReg (Voraussetzung für StackReg): 
• http://bigwww.epfl.ch/thevenaz/turboreg/ 
• Achtung bei PC version: Zip-Datei entpacken, dann aus dem 

entpackten Ordner „turboreg“ nur den Unterordner „TurboReg“ in das 
Plugin Verzeichnis von ImageJ ziehen. 

– StackReg (zum Bildstabilisieren) 
• http://bigwww.epfl.ch/thevenaz/stackreg/ 
• Achtung bei PC version: Zip-Datei entpacken, dann aus dem 

entpackten Ordner „stackreg“ nur den Unterordner „StackReg“ in das 
Plugin Verzeichnis von ImageJ ziehen. 

• Focus Stacking Plugin 
– Focus Stacking und 3D-Effekt 
– Variante „Complex wavelet-based method“ wählen 
– Plugin: http://bigwww.epfl.ch/demo/edf/Extended_Depth_Field.jar 
– Beschreibung: http://bigwww.epfl.ch/demo/edf/ 
– Datei „Extended_Depth_Field.jar“ in „Plugins“ Ordner von ImageJ ziehen 

 
 

http://bigwww.epfl.ch/thevenaz/turboreg/
http://bigwww.epfl.ch/thevenaz/stackreg/
http://bigwww.epfl.ch/demo/edf/Extended_Depth_Field.jar
http://bigwww.epfl.ch/demo/edf/


Focus stacking: Beispiel 
• Nach Installation der Plugins ImageJ neu starten 
• Bilder eines Z-Stapels/ einer Fokus-Serie öffnen: 

 
 



Focus stacking: Beispiel 
• Bilder in einem Stack kombinieren (falls noch nicht getan) 

– „Image->Stacks->Images to Stack“ 

 
 



Focus stacking: Beispiel 
• Bilder im Z-Stapels stabilisieren / genau übereinander legen 

mittels StackReg plugin (Option Scaled Rotation funktioiert hier 
gut): „Plugins->StackReg->StackReg“ 

 
 



Focus stacking: Beispiel 
• Nach dem Stabilisieren Focus Stacking Plugin im Easy Mode 

starten 
– „Plugins->Extended Depth of Focus->Easy Mode“ 

 
 



Focus stacking: Beispiel 
• Bei den Optionen zwischen Geschwindigkeit und Qualität 

wählen 
• „Show 3-D-view“ Optional 

 
 



Focus stacking: Beispiel 
• Resultat ist ein Bild das in allen Ebenen scharf ist. 
• Optionale 3-D-Ansicht 
• Optionale Depth-Map: Graustufen repräsentieren Höhenlevel 

 
 



Focus stacking: Beispiel 
• 3-D-view 

– „Inv.“ Option um Höhenprofil zu invertieren. 
– „Z-step“ skaliert die Höhe, „Smoothing“ glättet die Höhenverteilung 
– „Lighting“ hebt den 3-D-Effekt durch Schatten hervor 

 

 
 



Nochmal ein paar Adressen 
• ImageJ: Download, Plugins, Anleitungen 

– https://imagej.nih.gov/ij/ 

• ImageJ wiki: Anleitungen, Links 
– http://imagejdocu.tudor.lu/ 

• Macros erstellen (automatisieren) 
– http://imagej.net/Introduction_into_Macro_Programming 
– https://rsb.info.nih.gov/ij/developer/macro/macros.html 

• Funktionen die in Makros genutzt werden 
können: Liste, Beschreibung & Beisspiele 
– https://rsb.info.nih.gov/ij/developer/macro/functions.html 

 
 

https://imagej.nih.gov/ij/
http://imagejdocu.tudor.lu/
http://imagej.net/Introduction_into_Macro_Programming
https://rsb.info.nih.gov/ij/developer/macro/macros.html
https://rsb.info.nih.gov/ij/developer/macro/functions.html
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STED Mikroskopie 
(Stimulierte Emissions Depletion) 

Zusätzliche Bilder und Methoden 
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Inx2 plaques in drosophila 
oozytes 

Innexin 2 plaques formed in 
drosophila oozytes 
- stain: anti-innexin 2/Alexa488 

secondary antibody 
 
Thanks to Pilar Carrera 
Santaliestra, AG Hoch; University 
Bonn 
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Inx2 plaques in drosophila 
oozytes 

STED can… 
- reveal more substructures of  innexin-2 plaques 
- be used to acquire whole z-stacks (max z-projection) 



Spontane Emission 

S0 

S1 S1 

S0 

detektiert 



Stimulierte Emission 

S0 

S1 S1 

S0 

nicht detektiert 



STED mit gepulsten Lasern 

Kurzer Anregungspuls 
(Laser-Spot des konfokalen 
Laser-Scanning-Mikroskops) 

Querschnitt durch den 
resultierenden 
Fluoreszenzpunkt 



STED mit gepulsten Lasern 

1 Pikosekunde 

Querschnitt durch den 
resultierenden 
Fluoreszenzpunkt 



STED mit gepulsten Lasern 

Kurzer STED-Puls 
(Donut-Form) 

0.1 Nanosekunden 

Querschnitt durch den 
resultierenden 
Fluoreszenzpunkt 



STED mit gepulsten Lasern 

0.5 Nanosekunden 
Ab hier werden Photonen 
registriert 
(Time-Gating im Detektor) 

Querschnitt durch den 
resultierenden 
Fluoreszenzpunkt 



STED Depletionssättigung 

Klar et al. 2001 

Depletions- 
effizienz 

Intensität 
des STED- 
Depletions- 
Lasers 
(Querschnitt 
Durch den 
Roten Donut) 



Time-gating “Nebeneffekt” 
Drosophila Autofluoreszenz entfernt 

Drosophila embryo immunostaining 
Anti-spectrin (Cy3) & anti-LSR (DyLight488) 
Thanks to Almut Steinhagen (AG Hoch, University Bonn) 

488 nm Laser 
Bei 20 % Power 



Time-gating “Nebeneffekt” 
Drosophila Autofluoreszenz entfernt 

Drosophila embryo immunostaining 
Anti-spectrin (Cy3) & anti-LSR (DyLight488) 
Thanks to Almut Steinhagen (AG Hoch; University Bonn) 

488 nm Laser 
bei 40 % power 
 
Photonen- 
Detektions- 
zeitfenster 
(Time-Gate) 
0.2-12 ns 



Podosomen 

Adherent monocyte derived dendritic cell (MODC) 
  - Podosomes: Actin rich protrusions for motility, invasion 
                         & extracellular matrix interactions 
  - Actin stain: Phalloidin-OregonGreen488 conjugate 
(Thanks to Thomas Quast & Felix Eppler, AG Kolanus, University Bonn)) 



Podosomen 

Inset: dSTORM reconstruction of actin in podosomes (Dries et al. 2013) 
 
(dSTORM = direct stochastic optical reconstruction microscopy) 



Copyright 
• Alle Bilder, die nicht anders beschrieben sind, sind 

von Jan-Gero Schlötel; Dennis De Coninck oder 
Mitarbeitern der AG Lang erstellt worden. 
Weiterveröffentlichung außerhalb dieser Präsentation 
bitte nur nach vorheriger Absprache. 
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